Windows | 指定されたプログラムは、新しいバージョンの'-Windows'-を必要とします。

このエラーメッセージに関する原因と対処に関して説明します。


スポンサード リンク

エラーID:
ERROR_OLD_WIN_VERSION

エラーメッセージ(日本語):
指定されたプログラムは、新しいバージョンの'-Windows'-を必要とします。

エラーメッセージ(英語):
The'-specified'-program'-requires'-a'-newer'-version'-of'-Windows.

スポンサード リンク



TITLE : Terminal Server エラー メッセージ : 1000 から 1199

http://support.microsoft.com/ja-jp/kb/186550/ja

スポンサード リンク



[Windows エラーコード一覧に戻る]